FORMÜL

Libreoffice Türkiye Vikisi sitesinden
Atla: kullan, ara



Hücredeki formül'ü verir.


Yazım Şekli

 =FORMÜL(Hücre Adresi)

Girilen Hücre Adresi'nin formülünü verir.


Örnek-1 :

 =FORMÜL(B1)

A3 hücresinde "=TOPLA(A1:A2)" formülü olduğunu varsayalım. Eğer B1 hücresi A3 değerini içeriyorsa sonuç =TOPLA(A1:A2) olacaktır.


Eskiwiki.png This page is imported from Eskiwiki (previously Wiki.OpenOffice.org.tr) The whole page content and all revisions are licensed under:
24px24px This work is licensed under the Attribution NonCommercial 3.0 Unported License